Forum Crystal Launcher'a

Błąd Laucher sie nie odpala
#1
Witam, mam problem, mianowicie kiedy instaluje launcher bądź chcę go uruchomić jest sprawdanie aktualizacji i nagle wywala mi błąd czy jestem połączony z internetem, a niżej "details: runtime not detected in directory*i tutaj jest ścieżka*"
Odpowiedz
#2
Mam ten sam problem

Przypomniałem sobie że kiedyś już pisałem post o tym pare lat temu i udało mi się to właśnie naprawić
Musisz zrobić reinstall launchera na inny dysk
Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Launcher się nie odpala BezI_Pro 2 308 3 godzin(y) temu
Ostatni post: SlowyyOfficial
Exclamation Gra nie odpala Alkatras 0 461 08.11.2018, 16:01
Ostatni post: Alkatras
  Linux bez udev - nie odpala się Maccraft123 0 421 28.10.2018, 21:05
Ostatni post: Maccraft123
  Nic się nie odpala ProXor 0 795 10.03.2018, 13:34
Ostatni post: ProXor
  laucher uruchamia się ale nie włącza gry lisek_PL 7 2 606 04.03.2018, 21:54
Ostatni post: McMinePolak
  Laucher sie nie włącza! kubasoski1 2 1 424 17.02.2018, 13:02
Ostatni post: kubasoski1
  [Problem] Launcher nie odpala NV19 Leon2004_ 1 1 554 05.07.2017, 12:11
Ostatni post: KyosiN
Exclamation Laucher nie działa SuchyMati 15 8 646 29.06.2016, 15:27
Ostatni post: SuchyMati
  Laucher terminator2004 2 2 415 28.09.2015, 21:58
Ostatni post: McMinePolak
  Crystal laucher nie pobiera/odpala gry dominik0990 1 2 593 24.08.2015, 20:29
Ostatni post: Elox

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości